7.x-1.59

Update CKEditor library for security issue.

Module version updates for:

  • Captcha
  • Follow
  • Metatag
  • Views